WordPress Plugin Bug in Popup Builder Threatens 100K Websites

The high-severity flaw allows malicious code injection into website pop-up windows.

Go to Source
Author: Lindsey O’Donnell

You may also like...